GEA Nouvelle version : 3.907

Encore une nouvelle version

tumblr_le256juuUp1qzn9o2

Nouvelle version 3.907

NON, NON, NON, ce n’est pas une version beta de GEA mais bien une version de GEA compatible avec le nouveau firmware (beta) de Fibaro 4.017B

Cette version n’apporte aucune nouveauté. Enfin, pour autant que d’être compatible avec la nouvelle version béta 4.017 ne soit pas pour vous une nouveauté. smiley-tongue

Cette version est donc compatible avec les firmwares suivant :

  • version stable 3590 et antérieur
  • version béta : 3.907B et 4.017B

Il se peut que vous rencontiez des soucis alors n’hésitez pas à me le faire savoir.

 

 

Laisser un commentaire

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Changer )

Twitter picture

You are commenting using your Twitter account. Log Out / Changer )

Facebook photo

You are commenting using your Facebook account. Log Out / Changer )

Google+ photo

You are commenting using your Google+ account. Log Out / Changer )

Connecting to %s